<!DOCTYPE html>
<html lang="sv">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge;" />
    <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
    <title>Kvinna som hittades i rökfyllt hus anhållen för mordbrand - Värmlands Folkblad</title>
        <meta http-equiv="Content-Type" content="text/html; charset="/><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta http-equiv="Content-Security-Policy" content="block-all-mixed-content">
            <meta name="description" content="Senaste nyheterna från Värmland" />
                <meta name="apple-mobile-web-app-capable" content="yes" />
                <meta property="og:type" content="article" />
                <meta property="og:site_name" content="Värmlands Folkblad" />
                <meta property="og:title" content="Kvinna som hittades i rökfyllt hus anhållen för mordbrand" />
                <meta property="og:description" content="
   Den kvinna som hittades medvetslös i husbranden i Storfors i lördags sitter nu anhållen. Hon är misstänkt på sannolika skäl, den starkare misstankegraden, för mordbrand.
" />
                <meta property="og:locale" content="sv_SE" />
                <meta property="article:author" content="Sophia Jiglind" />
                <meta property="article:published_time" content="2018-02-05T14:33:15Z" />
                <meta property="article:modified_time" content="2018-02-05T14:49:46Z" />
                <meta property="article:section" content="Storfors" />
                <meta name="cXenseParse:mat-artype" content="paid" />
                <meta name="cXenseParse:recs:mat-artype" content="paid" />
                <meta name="cXenseParse:nwt-artype" content="plus" />
                <meta name="cXenseParse:recs:nwt-artype" content="plus" />
                <meta name="twitter:card" content="summary_large_image" />
                <meta name="twitter:site" content="@vf_se" />
                <meta name="twitter:title" content="Kvinna som hittades i rökfyllt hus anhållen för mordbrand" />
                <meta name="twitter:description" content="
   &lt;p&gt;Den kvinna som hittades medvetslös i husbranden i Storfors i lördags sitter nu anhållen. Hon är misstänkt på sannolika skäl, den starkare misstankegraden, för mordbrand.&lt;/p&gt;
" />
                <meta property="og:image" content="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=1080&amp;height=720" />
                <meta property="og:image:width" content="1080" />
                <meta property="og:image:height" content="720" />
                <meta name="twitter:image" content="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=75&amp;width=1080&amp;height=720" />
            
<!-- Cxense script begin -->
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['setSiteId', '1140726812251994812']);
    cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
        e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
        t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script type="text/javascript">
	if(typeof adblock === 'undefined') {
    	adblock = true;
    }

    </script>

    <!-- Google Analytics -->
    <script>
        window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
        ga('create', 'UA-7716607-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script async src='https://www.google-analytics.com/analytics.js'></script>
    <!-- End Google Analytics -->


    <!-- Sifo -->
    <script type='text/javascript'>
        var _cInfo = _cInfo || [];
        (function () {
            if (document.cookie.match("__codnt") === null) {
                window._cInfo.push(
                        { cmd: "_trackContentPath", val: "/storfors/artikel" }
                        ,
                        { cmd: "_executeTracking" }
                );
                var ca = document.createElement('script');
                ca.type = 'text/javascript';
                ca.async = true;
                ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/194db2d75499454aa309cda6aba48b6e.js';
                var s = document.getElementsByTagName('script')[0];
                s.parentNode.insertBefore(ca, s);
            }
        })();
    </script>
    <!-- End Sifo -->

    <script type="text/javascript"> var _wt = '35e962';
        (function () {
            if (document.cookie.indexOf('VISITED_5738') < 0) {
                var ws = document.createElement('script'); ws.type = 'text/javascript'; ws.async = true;
                ws.src = ('https:' == document.location.protocol ? 'https://ssl.' : 'http://') + 'survey.webstatus.v2.userneeds.dk/wsi.ashx?t=' + _wt + (location.href.indexOf('wsiNoCookie') >= 0 ? '&nc=1' : '');
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ws, s);
            }})();
    </script>

    <!-- DEP Tag Manager -->
    <noscript>
        <iframe src="//cdn.dep-x.com/ns.html?id=DEP-VIC20C64C128&d=DID-REXAOKP0Z6GL" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
        (function(w,d,s,l,i,di)
            { var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:''; j.async=true; j.src='//cdn.dep-x.com/t.js?id='+i+'&d='+di+dl; f.parentNode.insertBefore(j,f); }
        )(window,document,'script','dataLayer','DEP-VIC20C64C128', 'DID-REXAOKP0Z6GL');
    </script>
    <!-- End DEP Tag Manager -->

    <!-- Sunt Content -->
    <script>
        (function() {
            var s = document.createElement('script');
            s.type = 'text/javascript'; s.async = true;
            s.src = '//d.suntcontent.se/d/init';
            var sc = document.getElementsByTagName('script')[0];
            sc.parentNode.insertBefore(s, sc);
        })();
    </script>
    <!-- End Sunt Content -->

    <script type="text/javascript" src=""></script>
    <link rel='dns-prefetch' href='//www.vf.se' />
<link rel='dns-prefetch' href='//static.nwt.infomaker.io' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='kprl-staffing-style-css'  href='https://www.vf.se/wp-content/plugins/kprl-staffing/assets/kprl-staffing-style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='vf-style-css'  href='https://static.nwt.infomaker.io/wp-content/themes/vf/assets/css/style.min.css?ver=519b995d065f4e1f1244d2dee094d5b17f15aa09' type='text/css' media='all' />
<link rel='stylesheet' id='vf-swiper-css'  href='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/css/swiper.min.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var vf = {"ajaxurl":"https:\/\/www.vf.se\/ajax.php","device":"mobile","settings":{"ad":{"enableMultiAd":null,"network":"1568.1","siteid":"745307","debug":null,"backdropColor":"f9f9f9"},"facebook":{"id":"346691999038978"},"cxense":{"siteId":null,"persistedQueryId":null}}};
var auth = {"environment":"prod","client":"593e74bfa672010f14000002","oid":"nwt","forward_uri":"https:\/\/www.vf.se\/tulo-forward","default_uri":"https:\/\/www.vf.se"};
var dfp = {"category":"storfors-vf"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static.nwt.infomaker.io/wp-content/themes/vf/assets/js/head.min.js?ver=519b995d065f4e1f1244d2dee094d5b17f15aa09'></script>
<link rel='https://api.w.org/' href='https://www.vf.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.vf.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.vf.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Lyckad tävling för Bengtsson' href='https://www.vf.se/ovrig-sport/lyckad-tavling-for-bengtsson/' />
<link rel='next' title='Forskning: gammalt Lego kan vara skadligt' href='https://www.vf.se/nyheter/forskning-gammalt-lego-kan-vara-skadligt/' />

<link rel="canonical" href="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/" />
<link rel='shortlink' href='https://www.vf.se/?p=147935' />
<link rel="alternate" type="application/json+oembed" href="https://www.vf.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.vf.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F&#038;format=xml" />
<script src='https://prod.vf.infomaker.io/?dm=f08335eada9e2d0b5eeccd8aa2a86a9c&amp;action=load&amp;blogid=2&amp;siteid=1&amp;t=1499728952&amp;back=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F' type='text/javascript'></script><link rel="icon" href="https://static.nwt.infomaker.io/wp-content/uploads/sites/2/2016/12/15140450/VF_icon.png" sizes="32x32" />
<link rel="icon" href="https://static.nwt.infomaker.io/wp-content/uploads/sites/2/2016/12/15140450/VF_icon.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://static.nwt.infomaker.io/wp-content/uploads/sites/2/2016/12/15140450/VF_icon.png" />
<meta name="msapplication-TileImage" content="https://static.nwt.infomaker.io/wp-content/uploads/sites/2/2016/12/15140450/VF_icon.png" />

</head><body class="article-template article-template-single-article article-template-single-article-php single single-article postid-147935" data-device="mobile">
    <div class="cookie__info">
        <p>
            <span class='cookie__info--info-icon'></span>VF.se använder cookies för att ge dig en bättre upplevelse av vår webb.
                <a href='/cookies/'>Läs mer om cookies här.</a><span class='js-cookie__info--accept cookie__info--accept'>Jag förstår!
            </span>
        </p>
    </div>
<div class="text-banner"><p class="text-banner--text"><b>Få tillgång till plusartiklar på <u>alla</u> våra sajter</b> - endast 1 krona första månaden!</p><a class="text-banner--button" href="https://nwt.portal.worldoftulo.com/v2/shop/vfp1m1kr">Till erbjudande</a><a class="text-banner--decline" href=""></a></div>
<header id="main-header" class="hidden-print  has-submenu ">

            <div class="top-header__wrapper container">
    <div class="top-header__left">
        <a href="https://www.vf.se" class="menu__logo--full"></a>
        <div class="menu__logo--text">
            <h3>Värmlands Folkblad</h3>
        </div>
        <span class="menu__logo-date">
            Måndag, 5 februari - vecka 6
        </span>
    </div>

    <div class="top-header__right">
            <div class="menu__weather top-header__block">
                            <a href="http://www.vf.se/vader/">
                            <div class="menu__weather--location">
                    <span>Väder</span>
                    <span>Karlstad</span>
                </div>
                <div class="weather weather_night_3"></div>
                <div class="menu__weather--data">
                    <span>-8°C</span>
                    <span>NV 3 m/s</span>
                </div>
                            </a>
                        </div>
        <div class="menu__social top-header__block">
            <a href="https://www.facebook.com/VFboken/">
                <span class="menu__social--facebook mdi"></span>
            </a>
            <a href="https://twitter.com/VF_se">
                <span class="menu__social--twitter mdi"></span>
            </a>
        </div>

        <div class="menu__auth">
            <span class="menu__auth--login menu__auth-context-trigger collapsed"
                  data-toggle="collapse"
                   aria-expanded="false"
                   data-target="#menu__auth--desktop-context-wrapper"
            >
                                    Logga in
                            </span>

            <div id="menu__auth--desktop-context-wrapper" class="collapse">
                                    <div class="login-form__wrapper">

    <div class="login-form__error-wrapper"><ul></ul></div>

    <form action="/login/" method="post" id="menu__auth--login-form">
        <div class="form-group">
            <label for="login-form__email">Epostadress</label>
            <input type="email" required id="login-form__email" name="email">
        </div>
        <div class="form-group">
            <label for="login-form__password">Lösenord</label>
            <input type="password" required id="login-form__password" name="password">
        </div>

        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/">

        <div class="row login-bottom">
            <div class="col-xs-6">
                <label class="checkbox login-form__remember">
                    <input type="checkbox" value="remember-me" name="rememberMe" checked="checked"> Håll mig inloggad
                </label>
            </div>
            <div class="col-xs-6">
                <button class="btn btn-primary btn-sm" type="submit">Logga in</button>
            </div>
        </div>
    </form>

    <ul class="login-actions">
        <li><a href="https://nwt.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a></li>
        <li><a href="https://nwt.portal.worldoftulo.com/Registration/Lookup?returnUrl=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a></li>
    </ul>
</div>
                            </div>
        </div>
    </div>
</div>                    <div class="menu__wrapper">
        <div class="menu__container container">
            <div class="menu__top">
                <a href="https://www.vf.se" class="menu__logo--full"></a>

                                    <button class="menu__drop_down--trigger collapsed"
                         data-toggle="collapse"
                         aria-expanded="false"
                         data-target="#main__drop_down"
                    ></button>
                                <div class="menu__head-menu">
                    <div class="menu-huvudmeny-container"><ul id="menu-huvudmeny" class="menu"><li id="menu-item-419" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-419" data-title=""><a href="https://www.vf.se/">Start</a></li>
<li id="menu-item-49" class="label dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-49 collapsed" data-title=""><a href="#" class="menu-struct menu-struct--dropdown" data-nav-struct="sub-menu--dropdown">Din kommun</a>
<ul class="sub-menu sub-menu--dropdown collapse">
	<li id="menu-item-722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-722" data-title=""><a href="https://www.vf.se/nyheter/arvika/">Arvika</a>	<li id="menu-item-723" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-723" data-title=""><a href="https://www.vf.se/nyheter/eda/">Eda</a>	<li id="menu-item-724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-724" data-title=""><a href="https://www.vf.se/nyheter/filipstad/">Filipstad</a>	<li id="menu-item-721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-721" data-title=""><a href="https://www.vf.se/nyheter/forshaga/">Forshaga</a>	<li id="menu-item-720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-720" data-title=""><a href="https://www.vf.se/nyheter/grums/">Grums</a>	<li id="menu-item-725" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-725" data-title=""><a href="https://www.vf.se/nyheter/hagfors/">Hagfors</a>	<li id="menu-item-719" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-719" data-title=""><a href="https://www.vf.se/nyheter/hammaro/">Hammarö</a>	<li id="menu-item-726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-726" data-title=""><a href="https://www.vf.se/nyheter/karlstad/">Karlstad</a>	<li id="menu-item-727" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-727" data-title=""><a href="https://www.vf.se/nyheter/kil/">Kil</a>	<li id="menu-item-728" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-728" data-title=""><a href="https://www.vf.se/nyheter/kristinehamn/">Kristinehamn</a>	<li id="menu-item-718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718" data-title=""><a href="https://www.vf.se/nyheter/munkfors/">Munkfors</a>	<li id="menu-item-717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-717" data-title=""><a href="https://www.vf.se/nyheter/storfors/">Storfors</a>	<li id="menu-item-713" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-713" data-title=""><a href="https://www.vf.se/nyheter/saffle/">Säffle</a>	<li id="menu-item-716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-716" data-title=""><a href="https://www.vf.se/nyheter/sunne/">Sunne</a>	<li id="menu-item-715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-715" data-title=""><a href="https://www.vf.se/nyheter/torsby/">Torsby</a>	<li id="menu-item-714" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-714" data-title=""><a href="https://www.vf.se/nyheter/arjang/">Årjäng</a></ul>
</li>
<li id="menu-item-898" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-898" data-title=""><a href="https://www.vf.se/brott/">Brott</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-179" data-title=""><a href="https://www.vf.se/sport/">Sport</a></li>
<li id="menu-item-2947" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2947" data-title=""><a href="https://www.vf.se/naringsliv/">Näringsliv</a></li>
<li id="menu-item-800" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-800" data-title=""><a href="https://www.vf.se/hela-livet/">Hela livet</a></li>
<li id="menu-item-771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771" data-title=""><a href="https://www.vf.se/kultur-och-noje/">Kultur och nöje</a></li>
<li id="menu-item-890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-890" data-title=""><a href="https://www.vf.se/ledare/">Ledare</a></li>
<li id="menu-item-136662" class="label dropdown menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-136662 collapsed" data-title=""><a href="#" class="menu-struct menu-struct--dropdown" data-nav-struct="sub-menu--dropdown">Annonsera</a>
<ul class="sub-menu sub-menu--dropdown collapse">
	<li id="menu-item-136665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136665" data-title=""><a href="https://www.vf.se/annonsera/">Annonsera</a>	<li id="menu-item-145073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145073" data-title=""><a href="http://familj.vf.se/">Familjeannonser | familj.se</a>	<li id="menu-item-136664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136664" data-title=""><a href="https://www.vf.se/annonsera/boka-familjeannonser/">Boka familjeannonser</a>	<li id="menu-item-136866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-136866" data-title=""><a href="http://nwt.lokusjobb.se/">Lokusjobb</a>	<li id="menu-item-135444" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135444" data-title=""><a href="http://vfb.lokus.se">Lokus köp och sälj</a></ul>
</li>
<li id="menu-item-138165" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138165" data-title=""><a href="https://www.vf.se/evf/">eVF</a></li>
</ul></div>
                </div>

	            <div class="menu__auth--mobile">
                    <span class="menu__auth--login menu__auth-context-trigger collapsed"
                          data-toggle="collapse"
                          aria-expanded="false"
                          data-target="#menu__auth--mobile--context-wrapper"
                    ></span>
                </div>
                <div id="menu__auth--mobile--context-wrapper" class="collapse">
                                            <div class="login-form__wrapper">

    <div class="login-form__error-wrapper"><ul></ul></div>

    <form action="/login/" method="post" id="menu__auth--login-form">
        <div class="form-group">
            <label for="login-form__email">Epostadress</label>
            <input type="email" required id="login-form__email" name="email">
        </div>
        <div class="form-group">
            <label for="login-form__password">Lösenord</label>
            <input type="password" required id="login-form__password" name="password">
        </div>

        <input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/">

        <div class="row login-bottom">
            <div class="col-xs-6">
                <label class="checkbox login-form__remember">
                    <input type="checkbox" value="remember-me" name="rememberMe" checked="checked"> Håll mig inloggad
                </label>
            </div>
            <div class="col-xs-6">
                <button class="btn btn-primary btn-sm" type="submit">Logga in</button>
            </div>
        </div>
    </form>

    <ul class="login-actions">
        <li><a href="https://nwt.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a></li>
        <li><a href="https://nwt.portal.worldoftulo.com/Registration/Lookup?returnUrl=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a></li>
    </ul>
</div>
                                    </div>

                <div class="head__searchbar">
    <form method="get" action="/sok">
        <div class="searchbar__mobile">
            <span class="collapsed" data-target="#searchbar__input-mobile" data-toggle="collapse"></span>

            <div id="searchbar__input-mobile" class="collapse">
                <input name="q" type="text" placeholder="Sök" />
                <button type="submit">
                    <i class="mdi mdi-magnify"></i>
                </button>
            </div>
        </div>
    </form>

    <form method="get" action="/sok">
        <div class="searchbar__desktop">
            <input name="q" type="text" placeholder="Sök" />
            <button type="submit">
                <i class="mdi mdi-magnify"></i>
            </button>
        </div>
    </form>
</div>            </div>
        </div>
    </div>

        <div id="main__drop_down" class="menu__drop_down collapse navigation__sub">
        <div class="menu__drop_down--wrapper">
            <div class="row">
                                <div class="col-sx-12"><div class="menu__handheld"><div class="menu-mobil-enhet-drop-down-container"><ul id="menu-mobil-enhet-drop-down" class="section-news"><li id="menu-item-2339" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2339" data-title=""><a href="https://www.vf.se/">Start</a></li>
<li id="menu-item-2340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2340" data-title=""><a href="https://www.vf.se/tipsa-vf/">Tipsa VF</a></li>
<li id="menu-item-2344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2344" data-title=""><a href="http://kundservice.vf.se">Kundservice</a></li>
<li id="menu-item-9149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9149" data-title=""><a href="https://www.vf.se/annonsera/">Annonsera</a></li>
<li id="menu-item-2361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2361" data-title=""><a href="https://www.vf.se/kontakta-oss/">Kontakta oss</a></li>
<li id="menu-item-339" class="label menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-339" data-title=""><a href="#">Din kommun</a>
<ul class="sub-menu">
	<li id="menu-item-2338" class="extra menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2338 collapsed" data-title=""><a href="#" class="menu-struct menu-struct--extra" data-nav-struct="sub-menu--extra"></a>
	<ul class="sub-menu sub-menu--extra collapse">
		<li id="menu-item-1667" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1667" data-title=""><a href="https://www.vf.se/nyheter/arvika/">Arvika</a>		<li id="menu-item-1668" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1668" data-title=""><a href="https://www.vf.se/nyheter/eda/">Eda</a>		<li id="menu-item-1669" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1669" data-title=""><a href="https://www.vf.se/nyheter/filipstad/">Filipstad</a>		<li id="menu-item-1670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1670" data-title=""><a href="https://www.vf.se/nyheter/forshaga/">Forshaga</a>		<li id="menu-item-1671" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1671" data-title=""><a href="https://www.vf.se/nyheter/grums/">Grums</a>		<li id="menu-item-1673" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1673" data-title=""><a href="https://www.vf.se/nyheter/hammaro/">Hammarö</a>		<li id="menu-item-1672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1672" data-title=""><a href="https://www.vf.se/nyheter/hagfors/">Hagfors</a>		<li id="menu-item-1674" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1674" data-title=""><a href="https://www.vf.se/nyheter/karlstad/">Karlstad</a>		<li id="menu-item-1677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1677" data-title=""><a href="https://www.vf.se/nyheter/munkfors/">Munkfors</a>		<li id="menu-item-1675" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1675" data-title=""><a href="https://www.vf.se/nyheter/kil/">Kil</a>		<li id="menu-item-1676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1676" data-title=""><a href="https://www.vf.se/nyheter/kristinehamn/">Kristinehamn</a>		<li id="menu-item-1678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1678" data-title=""><a href="https://www.vf.se/nyheter/sunne/">Sunne</a>		<li id="menu-item-1679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1679" data-title=""><a href="https://www.vf.se/nyheter/storfors/">Storfors</a>		<li id="menu-item-1680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1680" data-title=""><a href="https://www.vf.se/nyheter/saffle/">Säffle</a>		<li id="menu-item-1666" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1666" data-title=""><a href="https://www.vf.se/nyheter/arjang/">Årjäng</a>		<li id="menu-item-1681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1681" data-title=""><a href="https://www.vf.se/nyheter/torsby/">Torsby</a>	</ul>
</li>
</ul>
</li>
<li id="menu-item-1665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1665" data-title=""><a href="https://www.vf.se/brott/">Brott</a></li>
<li id="menu-item-2342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2342" data-title=""><a href="https://www.vf.se/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-356" class="extra menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-356 collapsed" data-title=""><a href="#" class="menu-struct menu-struct--extra" data-nav-struct="sub-menu--extra"></a>
	<ul class="sub-menu sub-menu--extra collapse">
		<li id="menu-item-2354" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2354" data-title=""><a href="https://www.vf.se/sport/amerikansk-fotboll/">Amerikansk fotboll</a>		<li id="menu-item-2356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2356" data-title=""><a href="https://www.vf.se/sport/handboll/">Handboll</a>		<li id="menu-item-2352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2352" data-title=""><a href="https://www.vf.se/sport/fotboll/">Fotboll</a>		<li id="menu-item-2353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2353" data-title=""><a href="https://www.vf.se/sport/ishockey/">Ishockey</a>		<li id="menu-item-2351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2351" data-title=""><a href="https://www.vf.se/sport/farjestad/">Färjestad</a>		<li id="menu-item-2357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2357" data-title=""><a href="https://www.vf.se/sport/innebandy/">Innebandy</a>		<li id="menu-item-2343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2343" data-title=""><a href="https://www.vf.se/sport/rally/">Rally</a>		<li id="menu-item-2345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2345" data-title=""><a href="https://www.vf.se/sport/sport-tv/">Sport-tv</a>		<li id="menu-item-2395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2395" data-title=""><a href="https://www.vf.se/sport/">Hitta fler sporter på sportsidan</a>	</ul>
</li>
</ul>
</li>
<li id="menu-item-2363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2363" data-title=""><a href="https://www.vf.se/kultur-och-noje/">Kultur och nöje</a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2359" data-title=""><a href="https://www.vf.se/hela-livet/">Hela livet</a></li>
<li id="menu-item-1720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1720" data-title=""><a href="https://www.vf.se/hem-och-inspiration/">Hem och inspiration</a></li>
<li id="menu-item-2346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2346" data-title=""><a href="https://www.vf.se/naringsliv/">Näringsliv</a></li>
<li id="menu-item-2362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2362" data-title=""><a href="https://www.vf.se/kronikor/">Krönikor</a></li>
<li id="menu-item-2358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358" data-title=""><a href="https://www.vf.se/debatt/">Debatt</a></li>
<li id="menu-item-2366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2366" data-title=""><a href="https://www.vf.se/ledare/">Ledare</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2360" data-title=""><a href="https://www.vf.se/insandare/">Insändare</a></li>
<li id="menu-item-2364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2364" data-title=""><a href="https://www.vf.se/vader/">Väder</a></li>
<li id="menu-item-129575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129575" data-title=""><a href="https://www.vf.se/bildspel/">Bildspel</a></li>
<li id="menu-item-2365" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2365" data-title=""><a href="https://www.vf.se/vftv/">VF-TV</a></li>
<li id="menu-item-135447" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135447" data-title=""><a href="http://vfb.lokus.se">Lokus köp och sälj</a></li>
<li id="menu-item-138164" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138164" data-title=""><a href="https://www.vf.se/evf/">eVF</a></li>
<li id="menu-item-129574" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129574" data-title=""><a href="https://www.vf.se/vf-a-o/">VF A-Ö</a></li>
<li id="menu-item-137740" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137740" data-title=""><a href="https://www.vf.se/sommarbilagan-2017/">Sommarbilagan</a></li>
<li id="menu-item-137741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137741" data-title=""><a href="https://www.vf.se/sommarbilden-2017/">Sommarbilden 2017</a></li>
</ul></div></div></div>
            </div>
        </div>
    </div>
            <div class="padder"></div>

                        <div class="menu__sub menu__sub--full section-news">
    <div class="menu__container container">
                            <div class="menu__label">
                <a href="https://www.vf.se/nyheter/storfors/">                    Storfors
                </a>            </div>
                <div class="menu-sub__wrapper">
            
        </div>
    </div>
</div>
            </header>
<div id="main-body" class="container">
                <div id="correct-modal" class="correct-modal modal fade" tabindex="-1" role="dialog">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4>Rätta oss</h4>
            </div>
            <div class="modal-body">
                <div class="correct__article"></div>
                <form class="correct__form">
                    <div class="row correct__form--name-wrapper">
                        <div class="form-group col-xs-12 ">
                            <label for="correct__form--name-input">Ditt namn</label>
                            <span class="error-msg"></span>
                            <input id="correct__form--name-input" class="form-control" type="text" name="name" required />
                        </div>
                    </div>

                    <div class="row correct__form--email-wrapper">
                        <div class="form-group col-xs-12 ">
                            <label for="correct__form--email-input">Din e-postaddress</label>
                            <span class="error-msg"></span>
                            <input id="correct__form--email-input" class="form-control" type="email" name="email" required />
                        </div>
                    </div>

                    <div class="row correct__form--message-wrapper">
                        <div class="form-group col-xs-12">
                            <label for="correct__form--message-input">Vad bör rättas?</label>
                            <textarea id="correct__form--message-input" class="form-control" rows="6" name="message" required></textarea>
                        </div>
                    </div>

                    <div class="row">
                        <div class="form-group col-xs-12">
                            <input id="correct__form--send" class="btn js-correct-form-send" type="submit" value="Skicka rättelse" />
                        </div>
                    </div>
                </form>
            </div>
        </div>
    </div>
</div>
    
                        <article itemscope itemtype="http://schema.org/NewsArticle"
         class="section-news"
         data-permalink="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/"
         data-keyword=""
         data-dfp-category="storfors-vf"
         data-share-image="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=60&amp;width=70&amp;height=70"><div id="f807e8fa-9481-4ff9-a508-e066ef8bf5c3" class="article__part--main"><div class="article__top-ad" style="background-color:#f9f9f9"><div class="ad dfp "
     data-show-at="mobile"
     data-backdrop=""
><div class="ad-content"><div id='div-1022092mobil_panorama1-ad5a788dbe70316'><script>
                var cX = cX || {}; cX.callQueue = cX.callQueue || [];
                cX.callQueue.push(['invoke', function() {
                    googletag.cmd.push(function () {
                        var cat = 'ovrigt-vf';
                        var adElem = document.getElementById('div-1022092mobil_panorama1-ad5a788dbe70316');

                        if (typeof window.getClosest === "function") {
                            var articleElem = window.getClosest(adElem, 'article');

                            if (articleElem !== null) {

                                var elemCat = articleElem.getAttribute('data-dfp-category');
                                if (elemCat !== null) {
                                    cat = elemCat;
                                }
                            }
                            else if (typeof dfp !== 'undefined') {
                                if (typeof dfp.category !== 'undefined') {
                                    cat = dfp.category;
                                }
                            }
                        }

                        googletag.defineSlot('/1022092/mobil_panorama1', [[320,80],[320,160],[320,240],[320,320],[320,480]], 'div-1022092mobil_panorama1-ad5a788dbe70316')
                            .addService(googletag.pubads())
                            .setTargeting('Cat', [cat])
                            .setTargeting('CxSegments', cX.getUserSegmentIds({persistedQueryId: 'e4995e35ac2954a02732b1774d280f898a38bfd4'}));

                        googletag.display('div-1022092mobil_panorama1-ad5a788dbe70316');
                    });
                }]);
            </script></div></div></div></div><header class="article__header"><div class="article__header--top"><div class="section">Storfors</div><h1 class="headline">Kvinna som hittades i rökfyllt hus anhållen för mordbrand</h1><div class="dateline"><span class="published">Publicerad i dag 15:33</span><span class="updated">Uppdaterad i dag 15:49</span></div></div></header><div class="article_top_media"><div class="has-image image-wrapper"><figure id="" class="article__image gallery__item img-container " data-index="0"><div class="img-cropper img-cropper-3-2" data-image-count="1"><noscript class="img-dummy"
                    alt="&lt;p/&gt;"
                    title="&lt;p/&gt;"
                    data-responsive="false"
                                             data-xs-src="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=360&amp;height=240&amp;q=80" data-sm-src="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=720&amp;height=480&amp;q=80" data-md-src="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1080&amp;height=720&amp;q=80" data-lg-src="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1320&amp;height=880&amp;q=80"><img src="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;type=preview&amp;source=false&amp;function=hardcrop&amp;width=1320&amp;height=880&amp;q=80" alt="&lt;p/&gt;" /></noscript><span class="img-author">Foto: JESSICA GOW / TT</span></div></figure></div></div><div class="leadin fade-out"><p>Den kvinna som hittades medvetslös i husbranden i Storfors i lördags sitter nu anhållen. Hon är misstänkt på sannolika skäl, den starkare misstankegraden, för mordbrand.</p></div><div class="article__premium-content"><section class="every_board"><div class="row"><div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 board-col-xs-12 board-col-sm-12 board-col-md-10 board-col-lg-10"><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-10 content-size-lg-10"><h3>Plus - för dig som är prenumerant!</h3><p><img src="https://static.vf.infomaker.io/wp-content/uploads/sites/2/2017/08/02085830/vf.jpg" class="img-responsive" /></p><p>Denna artikel är en del av vårt plusmärkta innehåll, exklusivt för dig som kund. Våra nyhetspaket ger dig fri tillgång till lokaljournalistik när, var och hur du vill. Läs allt för bara <strong>1 krona första månaden</strong>, därefter <strong>99 kr/månad</strong>. Ingen bindningstid.</p><p>Din prenumeration gäller tillgång till Plus på alla NWT-koncernens sajter: vf.se, nwt.se, sla.se och mariestadstidningen.se.</p></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-10 content-size-lg-10" id="ew-tulo-btn-2"><div class="widget ew-tulo-btn"><div class="ew-tulo-btn__container " style="text-align: center; padding: 5px;"><a href="https://nwt.portal.worldoftulo.com/v2/shop/vfp1m1kr?returnUrl=https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/" class="tulo-btn btn btn-primary" style="">Till erbjudande</a></div></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-10 content-size-lg-10"><p class="text-center" style="margin-top:20px;"><a href="http://kund.nwt.se/paket/vf/vf/">Välj annat erbjudande</a></p></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-10 content-size-lg-10"><div style="width: 50%;border-top:1px solid #eee;margin-left:auto;margin-right:auto;margin-top: 40px;padding-top:20px;"><p class="text-center"><strong>Redan prenumerant?</strong></p></div></div><div class="rendered_board_widget content-size-xs-12 content-size-sm-12 content-size-md-10 content-size-lg-10" id="ew-login-form-2"><div class="login-form__wrapper"><div class="login-form__error-wrapper"><ul></ul></div><form action="/login/" method="post" id="menu__auth--login-form"><div class="form-group"><label for="login-form__email">Epostadress</label><input type="email" required id="login-form__email" name="email"></div><div class="form-group"><label for="login-form__password">Lösenord</label><input type="password" required id="login-form__password" name="password"></div><input type="hidden" class="tulo-returnurl" name="forward_url" value="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/"><div class="row login-bottom"><div class="col-xs-6"><label class="checkbox login-form__remember"><input type="checkbox" value="remember-me" name="rememberMe" checked="checked"> Håll mig inloggad
                </label></div><div class="col-xs-6"><button class="btn btn-primary btn-sm" type="submit">Logga in</button></div></div></form><ul class="login-actions"><li><a href="https://nwt.portal.worldoftulo.com/Login/RequestPasswordReset?returnUrl=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F" class="tulo-forgotten-password-link">Har du glömt lösenordet?</a></li><li><a href="https://nwt.portal.worldoftulo.com/Registration/Lookup?returnUrl=https%3A%2F%2Fwww.vf.se%2Fstorfors%2Fkvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand%2F" class="tulo-register-link">Är du redan prenumerant men saknar login?</a></li></ul></div></div></div><div class="clearfix"></div></div></section></div><span class="article-end"></span></div><aside class="article__part--side"><div class="sticky-container"></div></aside><div class="next-article-loader"></div><div class="slideshow__container"><div class="slideshow__image-box"><div class="swiper-container slideshow__image-box__content"><div class="swiper-wrapper"><div class="swiper-slide" data-hash="gallery-image-0"><figure class="slideshow__image-container"><img data-src="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;type=primary&amp;source=false&amp;function=fit&amp;width=1320&amp;height=880&amp;q=80&amp;maxsize=1280" class="slideshow__image swiper-lazy"><!-- Preloader image --><div class="swiper-lazy-preloader swiper-lazy-preloader-white"></div></figure></div></div></div></div><!-- /.slideshow__image-box__container --><div class="slideshow__info-box"><div class="swiper-container slideshow__info-box__content"><div class="swiper-wrapper"><div class="swiper-slide"><div class="slideshow__info"><div class="slideshow__fraction-pagination"><span class="slideshow__fraction-pagination__current">1</span>
                                /
                                <span class="slideshow__fraction-pagination__total">1</span></div><div class="slideshow__caption"><p/></div><div class="slideshow__byline">Bild:&nbsp;JESSICA GOW / TT</div><div class="slideshow__social-share"><span class="slideshow__social-share__title">Dela bilden</span><ul class="list-unstyled slideshow__social-share__list"><li class="slideshow__social-share__button fb-share-button" data-share-url="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/#gallery-image-0" data-share-image="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;type=primary&amp;source=false&amp;function=fit&amp;width=1320&amp;height=880&amp;q=80&amp;maxsize=1280"><i class="mdi mdi-facebook"></i></li><li class="slideshow__social-share__button twitter-share-button" data-share-url="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/#gallery-image-0"><i class="mdi mdi-twitter"></i></li><li class="slideshow__social-share__button mail-share-button" data-share-url="https://www.vf.se/storfors/kvinna-som-hittades-i-rokfyllt-hus-anhallen-for-mordbrand/#gallery-image-0"><i class="mdi mdi-email"></i></li></ul></div></div></div></div></div></div><!-- /.slideshow__info-box__container --><div class="slideshow__button slideshow__button--close"><i class="mdi mdi-close"></i></div><div class="slideshow__button slideshow__button--prev"><i class="mdi mdi-chevron-left"></i></div><div class="slideshow__button slideshow__button--info"><i class="mdi mdi-information-outline"></i></div><div class="slideshow__button slideshow__button--next"><i class="mdi mdi-chevron-right"></i></div></div><!-- /.slideshow__container --></article>            
                            <div class="related-article" data-related-id="2" data-related-uuid="500045d2-633c-4a0c-887c-cd35d80d1948"></div>
    <div class="related-article" data-related-id="3" data-related-uuid="81c857c2-bcc8-49a4-b1c2-02aeb50ea2ba"></div>
    <div class="related-article" data-related-id="4" data-related-uuid="68f03063-e25a-44b0-adfd-0f7adc157070"></div>
    <div class="related-article" data-related-id="5" data-related-uuid="73930c7b-d439-424b-aa27-1062aee50cc4"></div>
    <div class="related-article" data-related-id="6" data-related-uuid="0fc46b55-0f56-4d10-a50b-ea8c54f84df6"></div>
    <div class="related-article" data-related-id="7" data-related-uuid="c68d8a34-98d7-4233-a1ff-c2b9f9d68973"></div>
    <div class="related-article" data-related-id="8" data-related-uuid="2376385b-64cc-427d-a9a7-d79837a95232"></div>
            
            <script>
            var vf = vf || {};

            vf.article = {};
            vf.article.related = [
                                {
                    uuid: "500045d2-633c-4a0c-887c-cd35d80d1948",
                    headline: "Bristerna på Lyckebo fixas"
                },
                                {
                    uuid: "81c857c2-bcc8-49a4-b1c2-02aeb50ea2ba",
                    headline: "Stort intresse för träprodukter"
                },
                                {
                    uuid: "68f03063-e25a-44b0-adfd-0f7adc157070",
                    headline: "&quot;Vi måste tro på framtiden&quot;"
                },
                                {
                    uuid: "73930c7b-d439-424b-aa27-1062aee50cc4",
                    headline: "Inbrott i förråd på CSK"
                },
                                {
                    uuid: "0fc46b55-0f56-4d10-a50b-ea8c54f84df6",
                    headline: "Det är ditt val som gäller"
                },
                                {
                    uuid: "c68d8a34-98d7-4233-a1ff-c2b9f9d68973",
                    headline: "En misstänkt för husbrand i Storfors"
                },
                                {
                    uuid: "2376385b-64cc-427d-a9a7-d79837a95232",
                    headline: "Tre älgar gick genom isen"
                },
                            ];
        </script>

        <div class="readerlist-overlay"></div><div class="readerlist"><div class="readerlist__left-part"><div class="readerlist__article-menu"><input id="readerlist__article-menu-button" type="checkbox" /><label for="readerlist__article-menu-button"></label><div class="readerlist__article-list"><div class="readerlist_article-list--top">Lista med artiklar</div><ul><a class="readerlist-anchor" href="#f807e8fa-9481-4ff9-a508-e066ef8bf5c3"><li class="current"><span>Kvinna som hittades i rökfyllt hus anhållen för mordbrand</span><span>Storfors, Sophia Jiglind</span></li></a><a class="readerlist-anchor" href="#500045d2-633c-4a0c-887c-cd35d80d1948"><li><span>Bristerna på Lyckebo fixas</span><span>
                                Filipstad, Mats Zetterberg                            </span></li></a><a class="readerlist-anchor" href="#81c857c2-bcc8-49a4-b1c2-02aeb50ea2ba"><li><span>Stort intresse för träprodukter</span><span>
                                Karlstad, Lena Fosselius-Peterson                            </span></li></a><a class="readerlist-anchor" href="#68f03063-e25a-44b0-adfd-0f7adc157070"><li><span>"Vi måste tro på framtiden"</span><span>
                                Karlstad, Lena Fosselius-Peterson                            </span></li></a><a class="readerlist-anchor" href="#73930c7b-d439-424b-aa27-1062aee50cc4"><li><span>Inbrott i förråd på CSK</span><span>
                                Karlstad                            </span></li></a><a class="readerlist-anchor" href="#0fc46b55-0f56-4d10-a50b-ea8c54f84df6"><li><span>Det är ditt val som gäller</span><span>
                                Arvika, Lars Swanö                            </span></li></a><a class="readerlist-anchor" href="#c68d8a34-98d7-4233-a1ff-c2b9f9d68973"><li><span>En misstänkt för husbrand i Storfors</span><span>
                                Storfors, Sophia Jiglind                            </span></li></a><a class="readerlist-anchor" href="#2376385b-64cc-427d-a9a7-d79837a95232"><li><span>Tre älgar gick genom isen</span><span>
                                Kil                            </span></li></a></ul></div></div></div><div class="readerlist__center-part"><div class="center-container"><div class="readerlist__article-display"><div class="readerlist__article-display--info">Aktuell artikel (1 av 8)</div><div class="readerlist__article-display--headline">Kvinna som hittades i rökfyllt hus anhållen för mordbrand</div></div><div class="readerlist__article-info"><div class="readerlist__article-info__social"><div class="readerlist__article-info__social--lg"><div class="fb-share-button mdi mdi-facebook"><p>Dela på facebook</p></div><div class="twitter-share-button mdi mdi-twitter"></div><div class="mail-share-button mdi mdi-email"></div></div><div class="readerlist__article-info__socialfollow--md"><span>Följ oss på sociala medier</span><span class="fb-follow-button"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FV%25C3%25A4rmlands-Folkblad%2F834894653266941%3Ffref%3Dts&width=52&layout=button&action=like&size=small&show_faces=false&share=false&height=65&appId=290623577797906" width="52" height="65" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></span><span class="twitter-follow-button"><a href="https://twitter.com/VF_se" class="twitter-follow-button" data-show-screen-name="false" data-lang="sv" data-show-count="false">Follow @VF_se</a><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></span></div></div></div></div></div><div class="readerlist__right-part"><div class="readerlist__article-share"><input id="readerlist__article-share-button" type="checkbox" /><label for="readerlist__article-share-button"></label><div class="readerlist__article-share-info"><div class="share-info"><div class="article-share-image"><img data-article-uuid="f807e8fa-9481-4ff9-a508-e066ef8bf5c3" src="https://imengine.nwt.infomaker.io?uuid=a6ee8b10-3996-442d-a61e-04bcefede12d&amp;function=hardcrop&amp;type=preview&amp;source=false&amp;q=60&amp;width=70&amp;height=70" /></div><div class="article-share-info"><span>Kvinna som hittades i rökfyllt hus anhållen för mordbrand</span><span>Storfors, Sophia Jiglind</span></div></div><div><span class="fb-share-button mdi mdi-facebook"><p>Dela på facebook</p></span><span class="twitter-share-button mdi mdi-twitter"><p>Dela på twitter</p></span><span class="mail-share-button mdi mdi-email"><p>Skicka som e-post</p></span></div></div></div></div><div class="readerlist__progress"><span class="progress__bar"></span></div></div>    </div> <!-- /#main-body -->
<div class="ew-text-block__container"><div class="ew-text-block__body"><script class='adten-impact' src='//delivery.adten.eu/srv/impact.js?z=5a1fca79360cee62b940777a,5832d9ce360cee68dd000010' type='text/javascript' charset='utf-8' async></script></div></div>
<div class="subscription-ad">
    <div class="container">
        <div class="col-xs-12">
            <div class="subscription-ad__content">
                <div class="subscription-ad__icon "><i class="mdi mdi-book-open-page-variant"></i></div>
                <h2 class="subscription-ad__headline">Läs Värmlands Folkblad i digitalt format - redan idag</h2>
                <p class="subscription-ad__text">Du får dagens, gårdagens eller förra veckans tidning - direkt i din mobil eller surfplatta</p>
                <a href="http://kund.nwt.se/paket/vf" class="subscription-ad__link">Jag vill prenumerera!</a>
            </div>
        </div>
    </div>
</div>
<footer id="main-footer" class="hidden-print">
    <div class="container">
        <div class="row">
            <div class="col-sm-6 footer-info__col--top">
                <div class="row">
                    <div class="col-md-6 footer-info__col--left">
                        <div class="footer-info__block">
                                                    </div>
                    </div> <!-- /.col-md-6 -->
                    <div class="col-md-6 footer-info__col--right">
                        <div class="footer-info__block">
                            <div class="footer-info-block"><div class="ew-text-block__container"><div class="footer-info-block-title"><div class="ew-text-block__title"><h2 class="ew-text-block__headline">Sociala medier</h2></div></div><div class="ew-text-block__body"><p>        Vi vill erbjuda dig nyheter på alla möjliga vis. Genom att följa oss på sociala medier kommer nyheterna till dig.</p><p><a href="https://www.facebook.com/VFboken/" target="_blank" class="link link--facebook link--social"><i class="mdi mdi-facebook-box"></i><span class="link__text">Gilla oss på Facebook</span></a></p><p><a href="https://twitter.com/VF_se" target="_blank" class="link link--twitter link--social"><i class="mdi mdi-twitter"></i><span class="link__text">Följ oss på Twitter</span></a></p><p>Läs <a href="/cookies/" target="_blank" class="link link--page">Om Cookies</a></p></div><footer class="ew-text-block__footer"></footer></div></div>
                        </div>
                    </div> <!-- /.col-md-6 -->
                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->

            <div class="col-sm-6 footer-info__col--bottom">
                <div class="row">
                    <div class="col-md-6 footer-info__col--left">
                        <div class="footer-info__block">
                            <div class="footer-info-block"><div class="ew-text-block__container"><div class="footer-info-block-title"><div class="ew-text-block__title"><h2 class="ew-text-block__headline">Kontakta oss</h2></div></div><div class="ew-text-block__body"><p>                        Växel: <a href="tel:054 - 17 55 00" class="phone phone--small"><i class="mdi mdi-phone"></i>054 - 17 55 00</a></p><p>Chefredaktör och ansvarig utgivare:<br /><a href="mailto:redaktion@vf.se" target="_blank" class="link link--email">Morgan Schmidt<i class="mdi mdi-email"></i></a>,<br /><a href="tel:054 - 17 56 77" class="phone phone--small"><i class="mdi mdi-phone"></i>054 - 17 56 77</a></p><p>VD: <a href="mailto:mats.muregard@nwt.se" target="_blank" class="link link--email">Mats Muregård<i class="mdi mdi-email"></i></a>,</p><p>Redaktionen:<br /><a href="mailto:redaktion@vf.se" target="_blank" class="link link--email">redaktion@vf.se<i class="mdi mdi-email"></i></a>,<br /><a href="tel:054 - 17 55  40" class="phone phone--small"><i class="mdi mdi-phone"></i>054 - 17 55  40</a></p></div><footer class="ew-text-block__footer"></footer></div></div><div class="footer-info-block"><div class="ew-text-block__container"><div class="ew-text-block__body"><p>
Annonsera <a href="/annonsera/annonsera-privat/" target="_blank" class="link link--page">Privat</a> | <a href="/annonsera" target="_blank" class="link link--page">Företag</a><br /><a href="http://kundservice.vf.se/prenumerera/" target="_blank" class="link link--page">Prenumerera</a></p></div><footer class="ew-text-block__footer"></footer></div></div>
                        </div>
                    </div> <!-- /.col-md-6 -->
                    <div class="col-md-6 footer-info__col--right">
                        <div class="footer-info__block">
                            <div class="footer-info-block"><div class="ew-text-block__container"><div class="footer-info-block-title"><div class="ew-text-block__title"><h2 class="ew-text-block__headline">Tipsa oss!</h2></div></div><div class="ew-text-block__body"><p><strong>Ring in nyhetstips på nummer</strong><br /><a href="tel:054 - 17 55 40" class="phone phone--large"><i class="mdi mdi-phone"></i>054 - 17 55 40</a><br />
eller skicka SMS/MMS till <strong><a href="tel:0722 - 46 66 60" class="phone phone--small">0722 - 46 66 60</a></strong></p><p>Besöksadress redaktion:<br />
Kungsgatan 12, Karlstad</p><p>Besöksadress övriga:<br />
Våxnäsgatan 20, Karlstad</p><p>Postadress:<br />
Box 28, 651 02 Karlstad</p><p>Box 67, 651 03 Karlstad (redaktion & ekonomi)</p></div><footer class="ew-text-block__footer"><p>Du kan även maila till <a href="mailto:redaktion@vf.se" target="_blank" class="link link--email">redaktion@vf.se<i class="mdi mdi-email"></i></a></p></footer></div></div>
                        </div>
                    </div> <!-- /.col-md-6 -->
                </div> <!-- /.row -->
            </div> <!-- /.col-sm-6 -->
        </div> <!-- /.row -->
    </div> <!-- /.container -->
</footer> <!-- /#main-footer -->
<div class="footer__brand">
    <div class="footer__brand__container">
        <a class="footer__logo" href="https://www.vf.se"></a>
        <div class="footer__brand__info">
            <p>Copyright &copy; 2016 Värmlands Folkblad <br>
            All information på VF.se skyddas av lagen om upphovsrätt. Ange källa vid citering. </p>
            <span>Powered by Everyware, <a href="https://www.infomaker.se/">Infomaker.se <i class="mdi mdi-share"></i></a></span>
        </div>
    </div>
</div>

<script type='text/javascript' src='https://static.nwt.infomaker.io/wp-content/themes/vf/assets/js/jquery.min.js?ver=519b995d065f4e1f1244d2dee094d5b17f15aa09'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"\/skola\/":[1,0,""],"\/tab\/":[1,0,""]},"siteURL":"https:\/\/www.vf.se","siteURLq":"https:\/\/www.vf.se"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.vf.se/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://static.nwt.infomaker.io/wp-content/themes/vf/assets/js/body.min.js?ver=519b995d065f4e1f1244d2dee094d5b17f15aa09'></script>
<script type='text/javascript' src='https://static.nwt.infomaker.io/wp-content/themes/vf/assets/js/article.min.js?ver=519b995d065f4e1f1244d2dee094d5b17f15aa09'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/Swiper/3.3.1/js/swiper.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.vf.se/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bd7d2bc883","applicationID":"20592099","transactionName":"NV0AZ0BTCkRTARFQWwwXI1BGWwtZHREMV1MOXU9SQEYNVF4H","queueTime":0,"applicationTime":646,"atts":"GRoDEQhJGUo=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>